We use cookies for you to enjoy our site to the fullest. Read more or continue to accept.

關於強化服務安全性的通知

非常感謝您對WEAR的關注與愛護。

為了強化我們的網站安全性,我們將終止支援加密協定TLS1.0和TLS1.1。

不支援TLS1.2的舊版本瀏覽器、電腦、智能手機、平板、遊戲機等終端可能無法瀏覽WEAR網頁的部分內容。

為方便使用,推薦盡快升級或設定至支援TLS1.2的瀏覽器版本,以及其他終端。

TLS傳輸層安全性協定用於在兩個應用程式間透過網路建立起安全的連線,防止在交換資料時受到竊聽及篡改。
服務升級後,TLS1.2比TLS1.0和TLS1.1更加安全。

  • 我們將於以下日期停止支援TLS1.0及TLS1.1

    2019年8月28日(網頁/智能手機)
    2019年11月27日(應用軟體)

  • 會對以下網路環境造成影響

    瀏覽器

    Internet Explorer 10 /Chrome 29 /Firefox 26 /Safari 6的以前版本

  • 智能手機/平板

    Android 4.4.4 /iOS 5.0.1的以前版本

    *Android 4.1~4.4.4 Chrome或Firefox的最新版本可以繼續瀏覽WEAR頁面。

為了創造更加安全良好的使用環境,希望能得到您的理解與支持。


ZOZO Technologies, Inc.